aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
authorNathan Ringo <nathan@remexre.com>2024-01-19 15:37:56 -0600
committerNathan Ringo <nathan@remexre.com>2024-01-19 15:37:56 -0600
commit87608eabbcbd105f5f5fecf7ab00a7bc93573477 (patch)
tree29fb30ba97baa9634b8255bc7e291ae97b3685b3 /Cargo.toml
parentef06f921f3fb7eac60828d54cbd3a9f0d59e92d2 (diff)
Adds graphviz support to lambo.
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 72163da..0778143 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -5,6 +5,7 @@ edition = "2021"
[dependencies]
anyhow = { version = "1.0.79", features = ["backtrace"] }
+bstr = "1.9.0"
clap = { version = "4.4.17", features = ["derive"] }
csv = "1.3.0"
futures = "0.3.30"